查看问题详情

编号项目分类查看权限最后更新
0000102Magic Linux 2.5界面相关公开2010-04-01 14:02
报告员souser 分派给sejishikong  
优先级严重性小错误出现频率总是
状态 已确认处理状况未处理 
摘要0000102: 网络浏览器在magic 2.5 rc 1 KDE3版中不能识别java插件
描述装了仓库中的jre后,发现firefox和opera不能识别java插件,KDE4版情况未知。
标签没加标签.

活动

souser

2010-01-06 22:27

报告者   ~0000258

firefox的,通过手动设置解决了,但opera的,还没解决,以前用同一个版本的opera可以识别。

sejishikong

2010-01-26 10:45

管理员   ~0000259

以前版本的jre是多少?magic_java_config可能和jre配合的版本不对了。

问题历史

日期 用户名 字段 更改
2010-01-06 22:02 souser 新建问题
2010-01-06 22:27 souser 注释已添加: 0000258
2010-01-26 10:45 sejishikong 注释已添加: 0000259
2010-04-01 14:02 sejishikong 分派给 => sejishikong
2010-04-01 14:02 sejishikong 状态 新建 => 已确认