查看问题详情

编号项目分类查看权限最后更新
0000117Magic Linux 2.5KDE相关公开2010-04-24 19:40
报告员nihui 分派给sejishikong  
优先级严重性很严重出现频率总是
状态 已解决处理状况已修正 
产品版本final 
修正版本final 
摘要0000117: kde4-kaffeine 需要依赖 xine
描述pre2 版本用的是 phonon
但是 pre3 版本开始 kaffeine 又开始直接使用 xine 了。

去掉吧 去掉吧 ~~
标签没加标签.

活动

sejishikong

2010-04-22 08:34

管理员   ~0000287

噢,对了,忘记去掉了。
再放xine-lib还能放么?不然一块加上。和mplayer互补下。

sejishikong

2010-04-24 19:40

管理员   ~0000293

添加xine-lib

问题历史

日期 用户名 字段 更改
2010-04-21 18:19 nihui 新建问题
2010-04-22 08:34 sejishikong 注释已添加: 0000287
2010-04-24 19:40 sejishikong 注释已添加: 0000293
2010-04-24 19:40 sejishikong 状态 新建 => 已解决
2010-04-24 19:40 sejishikong 修正版本 => final
2010-04-24 19:40 sejishikong 处理状况 未处理 => 已修正
2010-04-24 19:40 sejishikong 分派给 => sejishikong